Magazin sisteme de securitate

Sună-ne +40 762 702 829
Livrare gratuită în easybox la comenzi peste 500 lei
  • Auto & GPS
  • Supraveghere video
  • Alarmă antiefracție
  • Automatizări porți
  • Interfoane & videointerfoane
  • Control acces & pontaj
  • Antiincendiu
  • Smart home & security
  • Sonorizare, rețelistică & IT
  • Sonorizare
  • Table și displayuri interactive
  • Robotică educațională
  • Optică & outdoor
  • Electrice & fotovoltaice
  • Diverse / promotii
  • Resigilate (152)
Disponibilitate: Stoc epuizat

Switch smart pentru exterior cu 5 porturi Gigabit TP-Link Omada SG2005P-PD, 10/100/1000 Mbps, 200 m, PoE, 1 port PoE++ IN si 4 porturi PoE + Out, buget maxim 64 W, IP55, cu management

Mărci:

613,99 lei

Stoc epuizat

Solicită postare în SICAP

Reprezinți o instituție publică (școală, primărie, spital)? Publicăm produsul în catalogul electronic SEAP / SICAP, ca să-l poți achiziționa direct, și îți trimitem codul de catalog.

Preț în catalog: 613,99 lei (OCP Technology nu este plătitoare de TVA)

Categorie: Branduri:

Specificații

Caracteristici Hardware
Standarde si protocoale:IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Interfata:1× 10/100/1000 Mbps RJ45 PoE In Ports (compliance with 802.3af/at/bt)
4× 10/100/1000 Mbps RJ45 PoE Out Ports (compliance with 802.3af/at PoE)
Retea medie:10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)
100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m)
Numar ventilatoare:Fara (fanless)
Alimentare:PoE 802.3af/at/bt
Porturi (RJ45) PoE:Port PoE IN 5, in conformitate cu 802.3af/at/bt Port PoE OUT: 1-4, in conformitate cu 802.3af/at PoE Buget PoE: 64 W cand este alimentat 802.3bt Type 4 (90 W) 44 W cand este alimentat 802.3bt Type 3 (60 W) 19 W cand este alimentat 802.3at 6W cand este alimentata 802.3af
Dimensiuni:100 x 38.5 x 170 mm
Consum:max. 71.5 W (cand este alimentat 802.3bt Type 4 (90 W))
Performanta
Capacitate switching:10 Gbps
Packet Forwarding Rate:7.44 Mpps
Numar adrese MAC:8K
Jumbo Frame:9 Kb
Caracteristici software
Calitatea Serviciului:802.1p CoS/DSCP priority 8 priority queues Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) Queue Weight Config Bandwidth Control - Port/Flow-based Rating Limit Smoother Performance Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control
Caracteristici L2 si L2+:Interfete IP 32 - Support IPv4/IPv6 Interface Static Routing - 32 IPv4/IPv6 Static Routes DHCP Server DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay DHCP L2 Relay Static ARP Proxy ARP Gratuitous ARP Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter/Protect, Root Protect Loopback Detection Flow Control - 802.3x Flow Control Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Flow-Based - Ingress/Egress/Both Device Link Detect Protocol (DLDP) 802.1ab LLDP/ LLDP-MED
L2 Multicast:511 IPv4, IPv6 shared multicast groups IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Static Group Config Multicast VLAN Registration (MVR) Multicast Filtering MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config Limited IP Multicast (256 profiles and 16 entries per profile)
Caracteristici Avansate:Automatic Device Discovery Batch Configuration Batch Firmware Upgrading Intelligent Network Monitoring Abnormal Event Warnings Unified Configuration Reboot Schedule
IPv6 Support:IPv6 Dual IPv4/IPv6 Multicast Listener Discovery (MLD) Snooping IPv6 neighbor discovery (ND) Path maximum transmission unit (MTU) discovery Internet Control Message Protocol (ICMP) version 6 TCPv6/UDPv6 IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP
VLAN:VLAN Group - Max. 4K VLAN Groups 802.1Q tag VLAN MAC VLAN: 12 Entries Protocol VLAN GVRP Voice VLAN
Lista control acces:Suporta pana la 230 intrari Time-Range - Time Slice - Week Time-Range - Absolute Time-Range - Holiday Time-based ACL MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type IP ACL - Source IP - Destination IP - IP Protocol - TCP Flag - TCP/UDP Source Port - TCP/UDP Destination Port - DSCP/IP TOS IPv6 ACL Combined ACL Rule Operation - Permit/Deny Policy Action - Mirror - Rate Limit - Redirect - QoS Remark ACL Rules Binding - Port Binding - VLAN Binding Actions for flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark
Securitate:AAA 802.1X - Port-based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Support Radius authentication and accountability IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC DoS Defend Static/Dynamic/Permanent Port Security - Up to 64 MAC addresses per port Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode Port Isolation Secure web management through HTTPS with SSLv3/TLS 1.2 Secure Command Line Interface (CLI) management with SSHv1/SSHv2 IP/Port/MAC-based access control
MIBs:MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Management
Aplicatia Omanda:Da Omada Cloud-Based Controller Omada Hardware Controller Omada Software Controller
Management centralizat:Omada Cloud-Based Controller Omada Hardware Controller Omada Software Controller
Acces Cloud:Da Omada Cloud-Based Controller Omada Hardware Controller Omada Software Controller
Functii management:Web-based GUI Command Line Interface (CLI) through telnet SNMPv1/v2c/v3 SNMP Trap/Inform RMON (1,2,3,9 groups) SDM Template DHCP/BOOTP Client Dual Image, Dual Configuration CPU Monitoring Cable Diagnostics EEE SNTP System Log
Caracteristici generale
Temperatura de functionare:de la -40°C pana la +60°C
Grad de protectie:IP 55
Protectie impotriva trasnetului:4KV

Documente

Fisa tehnica Switch smart pentru exterior cu 5 porturi Gigabit TP-Link Omada SG2005P-PDDescarcă
Manual utilizare Switch smart pentru exterior cu 5 porturi Gigabit TP-Link Omada SG2005P-PDDescarcă
Declaratie conformitate Switch smart pentru exterior cu 5 porturi Gigabit TP-Link Omada SG2005P-PDDescarcă

Recenzii

Nu există recenzii până acum.

Fii primul care scrii o recenzie pentru „Switch smart pentru exterior cu 5 porturi Gigabit TP-Link Omada SG2005P-PD, 10/100/1000 Mbps, 200 m, PoE, 1 port PoE++ IN si 4 porturi PoE + Out, buget maxim 64 W, IP55, cu management”

Adresa ta de email nu va fi publicată. Câmpurile obligatorii sunt marcate cu *

Întrebări și răspunsuri

Nu sunt întrebări publicate pentru acest produs.

Pune o întrebare despre acest produs

Răspundem în cel mai scurt timp. Emailul nu se publică; îl folosim doar pentru a-ți răspunde (politica de confidențialitate).

Alege rândurile afișate. Celelalte se ascund. Trage pentru a schimba ordinea.
  • Imagine
  • Preț
  • Disponibilitate
  • Producător
  • Adaugă în coș
Apasă în afară pentru a ascunde bara de comparare
Compară
Coș de cumpărături închide
↩ Retur produs