Magazin sisteme de securitate

Sună-ne +40 762 702 829
Livrare gratuită în easybox la comenzi peste 500 lei
  • Auto & GPS
  • Supraveghere video
  • Alarmă antiefracție
  • Automatizări porți
  • Interfoane & videointerfoane
  • Control acces & pontaj
  • Antiincendiu
  • Smart home & security
  • Sonorizare, rețelistică & IT
  • Sonorizare
  • Table și displayuri interactive
  • Robotică educațională
  • Optică & outdoor
  • Electrice & fotovoltaice
  • Diverse / promotii
  • Resigilate (152)
Disponibilitate: La comandă

Switch rackabil Gigabit cu 24 porturi Omada TP-Link SX3832, 8x 1/10GE MAC 32 K, 640 Gbps, cu management

Mărci:

9.937,99 lei

Disponibil la comandă — se aduce de la furnizor

  • Alimentare: 100-240 V AC, 50/60 Hz
  • Porturi: 24 × 100 M/1 G/2.5 G/5 G/10 Gbps
  • Nr. porturi: 24 porturi
Vezi toate specificațiile
Solicită postare în SICAP

Reprezinți o instituție publică (școală, primărie, spital)? Publicăm produsul în catalogul electronic SEAP / SICAP, ca să-l poți achiziționa direct, și îți trimitem codul de catalog.

Preț în catalog: 9.937,99 lei (OCP Technology nu este plătitoare de TVA)

Categorie: Branduri:

Caracteristici principale

  • Alimentare100-240 V AC, 50/60 Hz
  • Porturi24 × 100 M/1 G/2.5 G/5 G/10 Gbps
  • Nr. porturi24 porturi

Specificații

General
Porturi RJ45:24 × 100 M/1 G/2.5 G/5 G/10 Gbps
Sloturi SFP+:8 × 1/10GE
Console:1 × RJ45, 1 × USB Type-C
Flash/DRAM:32 MB / 512 MB
Standard port:IEEE 802.3/802.3u/802.3ab/802.3an/802.3z/802.3bz/802.3ae/802.3x
Capacitate switching:640 Gbps
Rata de procesare pachete:240 Mpps
Tabel adrese MAC:32 K
Jumbo Frame:9 KB
Alimentare:100-240 V AC, 50/60 Hz
Consum maxim:104.9 W (@110V), 106.5 W (@220V)
Consum standby:34.2 W
Dimensiuni (L×A×I):440 × 220 × 44 mm
MTBF:568,258 h @25°C
Temperatura de functionare:de la -5°C pana la 50°C
Umiditate de operare:10% – 90% RH
Montaj:Rack-mountable
Protectie la supratensiune:Port serviciu ±6 kV, Port alimentare ±4 kV
SDN
Controller:Omada Hardware Controller
Functii:Detectare automata dispozitive, configurare in batch, upgrade firmware in batch, monitorizare inteligenta, configurare unificata, programare reboot
Functii L3
Interfete IPv4/IPv6:128
Routing static:48 rute statice
Intrari ARP:510 ARP, 128 statice
DHCP:Server, Relay, Relay VLAN, L2 Relay
Proxy ARP / Gratuitous ARP:Da
Functii L2
Link Aggregation:Static, 802.3ad LACP, max 8 grupuri, max 8 porturi/grup
Spanning Tree:802.1d STP, 802.1w RSTP, 802.1s MSTP, TC Protect, BPDU Filter/Protect, Root Protect, Loop Protect
Detectie Loopback:Port / VLAN based
Control flux:802.3x, prevenire HOL Blocking
Mirroring:Port, CPU, 1-la-1, Multi-la-1, Tx/Rx/Ambele
Multicast L2:IGMP/MLD Snooping, MVR, 4000 grupuri, filtrare multicast 256 profile, 16 intrari/profile
VLAN:802.1Q, max 4K VLAN, MAC VLAN, Protocol VLAN, GVRP, VLAN Voce, VLAN VPN
QoS
Cozi prioritare:8, 802.1p CoS / DSCP
Programare cozi:SP, WRR, SP+WRR
Control latime banda:Port / Flow based, limitare rata
Remark QoS:Da
Securitate
IP-MAC-Port Binding:512 intrari, DHCP snooping, ARP inspection, IPv4 Source Guard
IPv6-MAC-Port Binding:512 intrari, DHCPv6 snooping, ND detection/snooping, IPv6 Source Guard
Port Security:Static/Dynamic, pana la 64 MAC/port
Storm Control:Broadcast/Multicast/Unknown-unicast
802.1X:Port/MAC based, atributie VLAN, MAB, Guest VLAN, suport RADIUS
AAA/TACACS+:Da
Izolare port / HTTPS / CLI (SSH):Da
Control acces IP/Port/MAC:Da
Protectie DoS / Filtrare DHCP:Da
ISP Features
Functii:802.3ah Ethernet Link OAM, L2PT, PPPoE ID Insertion, ERPS, DLDP, sFlow, DDM
Management
Metode:Web GUI, CLI (console, telnet), SNMPv1/v2c/v3, Trap/Inform, RMON, SDM Template, DHCP/BOOTP Client, LLDP/LLDP-MED, DHCP Auto Install, Dual Image/Config, monitorizare CPU, diagnostice cablu, recuperare parola, SNTP, jurnal sistem, EEE
Suport IPv6
Functionalitati:Dual IPv4/IPv6, MLD Snooping, ACL IPv6, interfata IPv6, routing static IPv6, ND, descoperire MTU, ICMPv6, aplicatii IPv6 (HTTP, SSL, Telnet, SSH, TFTP, NTP, Syslog, Ping, Tracert)
MIBs
Suport:MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), RADIUS Accounting & Authentication MIB, Remote Ping/Traceroute MIB, TP-Link Private MIB

Documente

Fisa tehnica SX3832Descarcă
Ghid de instalare SX3832Descarcă

Recenzii

Nu există recenzii până acum.

Fii primul care scrii o recenzie pentru „Switch rackabil Gigabit cu 24 porturi Omada TP-Link SX3832, 8x 1/10GE MAC 32 K, 640 Gbps, cu management”

Adresa ta de email nu va fi publicată. Câmpurile obligatorii sunt marcate cu *

Întrebări și răspunsuri

Nu sunt întrebări publicate pentru acest produs.

Pune o întrebare despre acest produs

Răspundem în cel mai scurt timp. Emailul nu se publică; îl folosim doar pentru a-ți răspunde (politica de confidențialitate).

Switch rackabil Gigabit cu 24 porturi Omada TP-Link SX3832, 8x 1/10GE MAC 32 K, 640 Gbps, cu management
Vizualizezi: Switch rackabil Gigabit cu 24 porturi Omada TP-Link SX3832, 8x 1/10GE MAC 32 K, 640 Gbps, cu management 9.937,99 lei
Adaugă în coș
Alege rândurile afișate. Celelalte se ascund. Trage pentru a schimba ordinea.
  • Imagine
  • Preț
  • Disponibilitate
  • Producător
  • Adaugă în coș
Apasă în afară pentru a ascunde bara de comparare
Compară
Coș de cumpărături închide
↩ Retur produs