Magazin sisteme de securitate

Sună-ne +40 762 702 829
Livrare gratuită în easybox la comenzi peste 500 lei
  • Auto & GPS
  • Supraveghere video
  • Alarmă antiefracție
  • Automatizări porți
  • Interfoane & videointerfoane
  • Control acces & pontaj
  • Antiincendiu
  • Smart home & security
  • Sonorizare, rețelistică & IT
  • Sonorizare
  • Table și displayuri interactive
  • Robotică educațională
  • Optică & outdoor
  • Electrice & fotovoltaice
  • Diverse / promotii
  • Resigilate (152)
Disponibilitate: Stoc epuizat

Switch rackabil cu 8 porturi SFP TP-Link JetStream TL-SX3008F, 160 Gbps, 119.4 Mpps, Omada, cu management

Mărci:

1.499,99 lei

Stoc epuizat

Solicită postare în SICAP

Reprezinți o instituție publică (școală, primărie, spital)? Publicăm produsul în catalogul electronic SEAP / SICAP, ca să-l poți achiziționa direct, și îți trimitem codul de catalog.

Preț în catalog: 1.499,99 lei (OCP Technology nu este plătitoare de TVA)

Categorie: Branduri:

Specificații

Interfata8× Sloturi 10GE SFP+ 1× Port Console RJ45 1× Port Micro-USB Console
Cantitate VentilatorFara ventilator
Alimentare100-240 V AC~50/60 Hz
Dimensiuni (L x A x Î)17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
MontajMontabil în rack
Consum Maximal de Putere15.46 W (220 V / 50 Hz)
Difuzie Maxima a Caldurii52.75 BTU/hr (220 V / 50 Hz)
Capacitate de Comutare160 Gbps
Rata de Înaintare a Pachetelor119.4 Mpps
Tabel de Adrese MAC32 K
Memorie Tampon Pachet16 Mbit
Cadru Jumbo9 KB
CategorieSpecificatie
Calitatea Serviciilor (QoS)8 cozi de prioritati 802.1p CoS/DSCP prioritati Planificare a cozii SP (Strict Priority) WRR (Weighted Round Robin) SP+WRR Control al latimii de banda Limitare a ratingului pe baza de port/flux Performanta mai buna Actiuni pentru fluxuri Mirror (pe interfata suportata) Redirectionare (pe interfata suportata) Limitare a ratei QoS Remark
Caracteristici L316 Interfete IPv4/IPv6 Rutare Statica 48 rute statice ARP Static 128 Intrari Statice ARP Proxy ARP Gratuit Server DHCP Releu DHCP Releu Interfata DHCP Releu VLAN DHCP Releu L2 DHCP
Caracteristici L2 si L2+Agregare de Legaturi Agregare statica a legaturilor 802.3ad LACP Pâna la 8 grupuri de agregare, fiecare cu 8 porturi pe grup Protocol Spanning Tree 802.1d STP 802.1w RSTP 802.1s MSTP Securitate STP: TC Protect, BPDU Filter, Root Protect Detectare Loopback Bazat pe port Bazat pe VLAN Control al Fluxului Control al fluxului 802.3x Prevenirea blocarii HOL Reflectare Reflectare port Reflectare CPU De la unu-la-unu De la multi-la-unu Tx/Rx/Ambele
Multicast L2IGMP Snooping IGMP v1/v2/v3 Snooping Fast Leave Interogare IGMP Snooping Autentificare IGMP Autentificare IGMP MLD Snooping MLD v1/v2 Snooping Fast Leave Interogare MLD Snooping Configurare statica a grupului Multicast IP Limitat MVR Filtrare Multicast: 256 profile si 16 intrari per profil
Functionalitati AvansateDescoperire Automata a Dispozitivului Configurare în Masa Actualizare Firmware în Masa Monitorizare Inteligenta a Retelei Avertizari privind Evenimentele Anormale Configurare Unificata Programare de Repornire
VLANGrup VLAN Maxim 4K Grupuri VLAN VLAN Etichetat 802.1Q VLAN MAC: 30 Intrari VLAN Protocol: 16 Sabloane de Protocol, 16 VLAN-uri de Protocol VLAN Privat GVRP VPN VLAN (QinQ) QinQ bazat pe port QinQ Selectiv VLAN Voce
Liste de Control al Accesului (ACL)ACL bazate pe timp ACL MAC MAC Sursa MAC Destinatie ID VLAN Prioritate Utilizator Tip Ether ACL IP IP Sursa IP Destinatie Fragment Protocol IP Flag TCP Port TCP/UDP DSCP/IP TOS Prioritate Utilizator ACL Combinat ACL Continut Pachet ACL IPv6 Politici Reflectare Redirectionare Limitare a ratei QoS Remark Aplicare ACL pe Port/VLAN
SecuritateLegare IP-MAC-Port 512 Intrari Snooping DHCP Inspectie ARP Protectie Sursa IPv4: 100 Intrari Legare IPv6-MAC-Port 512 Intrari Snooping DHCPv6 Detectare ND Protectie Sursa IPv6: 100 Intrari Aparare DoS Securitate Port Statica/Dinamica Pâna la 64 de adrese MAC pe port Controlul Furtunii de Difuzare/Multidifuzare/Unidifuzare Mod de control kbps/ratio 802.1X Autentificare bazata pe port Autentificare bazata pe MAC Atribuire VLAN MAB VLAN Oaspete Autentificare si responsabilitate Radius AAA (inclusiv TACACS+) Isolare Port Management Web Securizat prin HTTPS cu SSLv3/TLS 1.2 Interfata de Comanda Securizata (CLI) prin SSHv1/SSHv2 Controlul Accesului bazat pe IP/Port/MAC
IPv6IPv6 Dual IPv4/IPv6 Snooping Descoperire Multicast (MLD) ACL IPv6 Interfata IPv6 Rutare IPv6 Statica Descoperire Vecin IPv6 (ND) Descoperire a Unitatii Maxime de Transmisie a Traseului (MTU) IPv6 Protocolul de Mesaje de Control al Internetului (ICMP) versiunea 6 TCPv6/UDPv6 Aplicatii IPv6 Client DHCPv6 Ping6 Tracert6 Telnet (v6) SNMP IPv6 SSH IPv6 SSL IPv6 Http/Https TFTP IPv6
MIB-uriMIB II (RFC1213) Interfata MIB (RFC2233) Interfata Ethernet MIB (RFC1643) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) MIB RMON (RFC2819) MIB RMON2 (RFC2021) MIB Client de Contabilizare Radius (RFC2620) MIB Client de Autentificare Radius (RFC2618) MIB Ping Îndepartat, Traceroute (RFC2925) Suport MIB privat TP-Link
ManagementAplicatie Omada Da. Necesita utilizarea OC300, OC200, Controler Omada Bazat pe Nori sau Controler Software Omada. Management Centralizat Controler Omada Bazat pe Nori Controler Hardware Omada (OC300) Controler Hardware Omada (OC200) Controler Software Omada Acces la Nori Da. Necesita utilizarea OC300, OC200, Controler Omada Bazat pe Nori sau Controler Software Omada. Provizionare Fara Atingeri Da. Necesita utilizarea Controlerului Omada Bazat pe Nori. Caracteristici de Management Interfata Grafica Bazata pe Web Interfata de Linie de Comanda (CLI) prin portul consolei, telnet SNMP v1/v2c/v3 Trap/Inform RMON (1,2,3,9 grupuri) Sablon SDM Client DHCP/BOOTP LLDP/LLDP-MED 802.1ab Autoinstalare DHCP Imagine Duala, Configuratie Duala Monitorizare CPU Diagnosticare Cablu EEE Recuperare Parola SNTP Jurnal de Sistem
MediuTemperatura de Operare: 0–45 ℃  Umiditatea de Operare: 10–90% RH fara condensare

Documente

Declaratie conformitate Switch rackabil cu 8 porturi SFP TP-Link JetStream TL-SX3008F, 160 Gbps, 119.4 Mpps, Omada, cu managementDescarcă

Recenzii

Nu există recenzii până acum.

Fii primul care scrii o recenzie pentru „Switch rackabil cu 8 porturi SFP TP-Link JetStream TL-SX3008F, 160 Gbps, 119.4 Mpps, Omada, cu management”

Adresa ta de email nu va fi publicată. Câmpurile obligatorii sunt marcate cu *

Întrebări și răspunsuri

Nu sunt întrebări publicate pentru acest produs.

Pune o întrebare despre acest produs

Răspundem în cel mai scurt timp. Emailul nu se publică; îl folosim doar pentru a-ți răspunde (politica de confidențialitate).

Alege rândurile afișate. Celelalte se ascund. Trage pentru a schimba ordinea.
  • Imagine
  • Preț
  • Disponibilitate
  • Producător
  • Adaugă în coș
Apasă în afară pentru a ascunde bara de comparare
Compară
Coș de cumpărături închide
↩ Retur produs