Magazin sisteme de securitate

Sună-ne +40 762 702 829
Livrare gratuită în easybox la comenzi peste 500 lei
  • Auto & GPS
  • Supraveghere video
  • Alarmă antiefracție
  • Automatizări porți
  • Interfoane & videointerfoane
  • Control acces & pontaj
  • Antiincendiu
  • Smart home & security
  • Sonorizare, rețelistică & IT
  • Sonorizare
  • Table și displayuri interactive
  • Robotică educațională
  • Optică & outdoor
  • Electrice & fotovoltaice
  • Diverse / promotii
  • Resigilate (152)
Disponibilitate: Stoc epuizat

Switch rackabil cu 24 de porturi TP-Link TL-SG3428X-M2, 200 Gbps, 148.80, Omada SDN, cu management

Mărci:

2.880,99 lei

Stoc epuizat

Solicită postare în SICAP

Reprezinți o instituție publică (școală, primărie, spital)? Publicăm produsul în catalogul electronic SEAP / SICAP, ca să-l poți achiziționa direct, și îți trimitem codul de catalog.

Preț în catalog: 2.880,99 lei (OCP Technology nu este plătitoare de TVA)

Categorie: Branduri:

Specificații

Interfata24× 2.5 Gbps RJ45 Ports 4× 10G SFP+ Slots 1× RJ45 Console Port 1× Micro-USB Console Port
Cantitate Ventilator1x
Alimentare100-240 V AC~50/60 Hz
Dimensiuni440 × 180 × 44 mm
MontajRack
Consum maxim de energie45.1 W (110V/60Hz)
Disiparea maxima a caldurii154.38 BTU/h (110 V/60 Hz)
Capacitate de Comutare200 Gbps
Rata de Transfer de Pachete148.80 Mpps
Tabel de Adrese MAC32 K
Memorie Buffer de Pachete16 Mbit
Jumbo Frame9 KB
Calitatea Serviciului (QoS)8 cozi de prioritati 802.1p CoS/DSCP prioritate Programarea cozilor SP (Strict Priority) WRR (Weighted Round Robin) SP+WRR Control al Latimii de Banda Control al Ratei bazat pe Port/Flow Performanta Mai Lina Actiuni pentru Fluxuri Mirror (pe interfata suportata) Redirect (pe interfata suportata) Limitare a Ratei Observatii QoS
Caracteristici Layer 332 Interfete IPv4/IPv6 Rutare Statica 48 rute statice ARP Static 128 Intrari Statice ARP Proxy ARP Gratuit Server DHCP Releu DHCP Releu Interfata DHCP Releu VLAN DHCP Releu L2 DHCP
Link AggregationAgregare de Linkuri Agregare statica a linkurilor 802.3ad LACP Pâna la 8 grupuri de agregare, continând 8 porturi per grup
Spanning Tree Protocol802.1d STP 802.1w RSTP 802.1s MSTP Securitate STP: TC Protect, Filtru BPDU, Protectie Root
Detectie de Bucla inchisaBazata pe port Bazata pe VLAN
Control al FluxuluiControl al Fluxului 802.3x Prevenirea Blocarii HOL
Reflectie (Mirroring)Reflectie Port Reflectie CPU De la Unul la Unul De la Multiplu la Unul Tx/Rx/Ambele
Multicast L2Monitorizare IGMP Monitorizare IGMP v1/v2/v3 Leave Rapid Interogare IGMP Snooping Autentificare IGMP Monitorizare MLD Monitorizare MLD v1/v2 Leave Rapid Interogare MLD Snooping Configuratie Grup Static Multicast IP Limitat MVR Filtrare Multicast: 256 profile si 16 intrari per profil
Caracteristici AvansateDescoperire Automata a Dispozitivelor Configurare în Masa Actualizare în Masa a Firmware-ului Monitorizare Inteligenta a Retelei Avertizari de Evenimente Anormale Configurare Unificata Programare Restart
VLANGrup VLAN Maxim 4K grupuri VLAN VLAN 802.1Q Etichetat VLAN MAC: 256 Intrari VLAN Protocol: Sablon de Protocol 16, VLAN Protocol 16 GVRP VLAN VPN (QinQ) Port-Based QinQ QinQ Selectiv Voice VLAN
Lista de Control al Accesului (ACL)ACL bazata pe timp ACL MAC MAC sursa MAC destinatie ID VLAN Prioritate Utilizator Tip Ether ACL IP IP sursa IP destinatie Fragment Protocol IP Flag TCP Port TCP/UDP DSCP/IP TOS Prioritate Utilizator ACL Combinata ACL Continut Pachet ACL IPv6 Politici Reflectie (Mirroring) Redirectionare (Redirect) Limitare Rata QoS Remark Aplicare ACL la Port/VLAN
SecuritateLegare IP-MAC-Port 512 Intrari Snooping DHCP Inspectare ARP Protectie IPv4 Source Guard: 100 Intrari Legare IPv6-MAC-Port 512 Intrari Snooping DHCPv6 Detectare ND Protectie IPv6 Source Guard: 100 Intrari Aparare DoS Securitate Port Statica/Dinamica Pâna la 64 de adrese MAC pe port Control Broadcast/Multicast/Unicast Storm Mod de control kbps/ratio 802.1X Autentificare bazata pe Port Autentificare bazata pe MAC Atribuire VLAN MAB VLAN Oaspeti Autentificare si responsabilitate Radius AAA (inclusiv TACACS+) Isolare Port Management Web Securizat prin HTTPS cu SSLv3/TLS 1.2 Management Interfata de Linie de Comanda Securizata (CLI) cu SSHv1/SSHv2 Control bazat pe IP/Port/MAC
IPv6Dual IPv4/IPv6 MLD (Multicast Listener Discovery) Snooping ACL IPv6 Interfata IPv6 Routing IPv6 Static Descoperirea vecinilor IPv6 (ND) Descoperirea MTU maxima a traseului (MTU) Protocolul de mesaje de control Internet IPv6 (ICMPv6) TCPv6/UDPv6 Aplicatii IPv6 Client DHCPv6 Ping6 Tracert6 Telnet (v6) SNMP IPv6 SSH IPv6 SSL IPv6 Http/Https IPv6 TFTP IPv6
MIBsMIB II (RFC1213) Interfata MIB (RFC2233) Interfata Ethernet MIB (RFC1643) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) RMON MIB (RFC2819) RMON2 MIB (RFC2021) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIB
Omada AppDa. Necesita folosirea OC300, OC200, Omada Cloud-Based Controller, sau Omada Software Controller.
Centralized ManagementOmada Cloud-Based Controller Omada Hardware Controller (OC300) Omada Hardware Controller (OC200) Omada Software Controller
Cloud AccessDa. Necesita folosirea OC300, OC200, Omada Cloud-Based Controller, sau Omada Software Controller.
Zero-Touch ProvisioningDa. Necesita Omada Cloud-Based Controller.
Caracteristici administrareWeb-based GUI Command Line Interface (CLI) prin portul consolei, telnet SNMP v1/v2c/v3 Trap/Inform RMON (1,2,3,9 groups) SDM Template DHCP/BOOTP Client 802.1ab LLDP/LLDP-MED DHCP AutoInstall Dual Image, Dual Configuration CPU Monitoring Cable Diagnostics EEE Password Recovery SNTP System Log
AlteleCertification: CE, FCC, RoHS Sistem necesar: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. Environment: Temperatura operare: 0–40 ℃ (32–104 ℉); Umiditate: 10–90% RH fara condensare

Documente

Fisa tehnica Switch rackabil cu 24 de porturi TP-Link TL-SG3428X-M2, 200 Gbps, 148.80, Omada SDN, PoE, cu managementDescarcă
Ghid instalare Switch rackabil cu 24 de porturi TP-Link TL-SG3428X-M2, 200 Gbps, 148.80, Omada SDN, PoE, cu managementDescarcă
Certificat conformitate Switch rackabil cu 24 de porturi TP-Link TL-SG3428X-M2, 200 Gbps, 148.80, Omada SDN, PoE, cu managementDescarcă

Recenzii

Nu există recenzii până acum.

Fii primul care scrii o recenzie pentru „Switch rackabil cu 24 de porturi TP-Link TL-SG3428X-M2, 200 Gbps, 148.80, Omada SDN, cu management”

Adresa ta de email nu va fi publicată. Câmpurile obligatorii sunt marcate cu *

Întrebări și răspunsuri

Nu sunt întrebări publicate pentru acest produs.

Pune o întrebare despre acest produs

Răspundem în cel mai scurt timp. Emailul nu se publică; îl folosim doar pentru a-ți răspunde (politica de confidențialitate).

Alege rândurile afișate. Celelalte se ascund. Trage pentru a schimba ordinea.
  • Imagine
  • Preț
  • Disponibilitate
  • Producător
  • Adaugă în coș
Apasă în afară pentru a ascunde bara de comparare
Compară
Coș de cumpărături închide
↩ Retur produs