Caracteristici principale
- Alimentare53.5 VDC / 1.31 A
- Porturi4× 10/100/1000 Mbps PoE+ RJ45, 1× 10/100/1000 Mbps RJ45, 1× Gigabit SFP
- PoE63 W
- Nr. porturi4 porturi
570,99 lei
Reprezinți o instituție publică (școală, primărie, spital)? Publicăm produsul în catalogul electronic SEAP / SICAP, ca să-l poți achiziționa direct, și îți trimitem codul de catalog.
| Interfata | |
|---|---|
| Porturi: | 4× 10/100/1000 Mbps PoE+ RJ45, 1× 10/100/1000 Mbps RJ45, 1× Gigabit SFP |
| Flash: | 32 MB |
| DRAM: | 256 MB |
| Standard porturi: | IEEE 802.3, IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3x, IEEE 802.3az, IEEE 802.3ad, IEEE 802.1p, IEEE 802.1q, IEEE 802.1ab, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x |
| PoE | |
|---|---|
| Standard PoE: | 802.3af / 802.3at |
| Porturi PoE: | Port 1-4, pana la 30 W per port |
| Buget PoE: | 63 W |
| Fast / Perpetual PoE: | Da |
| Performanta | |
|---|---|
| Capacitate de comutare: | 12 Gbps |
| Rata de procesare pachete: | 8.93 Mpps |
| Tabel adrese MAC: | 8K |
| Buffer pachete: | 4.1 Mbit |
| Metoda de transmisie: | Store and Forward |
| Jumbo frame: | 9 KB |
| General | |
|---|---|
| Alimentare: | 53.5 VDC / 1.31 A |
| Consum standby: | 2.8 W (110V/60Hz) |
| Consum maxim: | 73.7 W (110V/60Hz) cu 63 W PD conectat |
| Disipare caldura: | 250.4 BTU/hr (110V/60Hz) cu 63 W PD conectat |
| MTBF: | 668365 h @ 25°C |
| Dimensiuni: | 158 × 100.7 × 25.4 mm |
| Ventilatoare: | Fanless |
| Temperatura de functionare: | de la -5 °C pana la 40 °C |
| Umiditate functionare: | 10% pana la 90% RH, non-condensing |
| Protectie la supratensiune: | ±6 kV pentru porturile Ethernet, ±2 kV pentru intrarea DC |
| Protectie ESD: | Air: ±8 kV, Contact: ±4 kV |
| SDN | |
|---|---|
| Suport SDN: | Controller hardware, controller software, controller cloud, descoperire automata dispozitive, configurare batch, upgrade firmware batch, monitorizare inteligenta, alerte evenimente anormale, configurare unificata, programare reboot |
| L2+ | |
|---|---|
| Interfete IP: | 32 |
| Routing static: | 32 rute IPv4/IPv6 |
| DHCP: | Server, Relay, VLAN Relay, L2 Relay |
| ARP: | Static, Proxy, Gratuitous |
| L2 | |
|---|---|
| Link aggregation: | Static, 802.3ad LACP, pana la 8 grupuri si 6 porturi per grup |
| Detectie loopback: | Da |
| Flow control: | 802.3x |
| Mirroring: | Port Mirroring, CPU Mirroring, One-to-One, Many-to-One, Flow-Based, Ingress/Egress/Both |
| LLDP / LLDP-MED: | 802.1ab LLDP, LLDP-MED |
| Spanning Tree: | STP, RSTP, MSTP, STP Security (TC Protect, BPDU Filter/Protect, Root Protect) |
| L2 Multicast | |
|---|---|
| Grupuri multicast: | 511 IPv4/IPv6 |
| IGMP Snooping: | v1, v2, v3, Fast Leave, Querier, Static Group |
| MLD Snooping: | v1, v2, Fast Leave, Querier, Static Group |
| MVR / Filtrare: | Da, Limited IP Multicast: 256 profile × 16 intrari |
| VLAN | |
|---|---|
| VLAN: | Maxim 4K VLAN, 802.1Q, MAC VLAN (16 intrari), Protocol VLAN, GVRP, Voice VLAN |
| QoS | |
|---|---|
| Prioritati: | 802.1p DSCP, 8 cozi |
| Scheduling: | SP, WRR |
| Control banda: | Rate limit pe port sau flow |
| Storm control: | kbps/pps pentru Broadcast, Multicast, Unknown-Unicast |
| ACL | |
|---|---|
| Suport ACL: | 230 intrari, Time-Range, Time-based ACL |
| MAC ACL: | Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type |
| IP ACL: | Source IP, Destination IP, Protocol, TCP Flag, TCP/UDP Port, DSCP/TOS |
| IPv6 ACL / Combined ACL: | Da |
| Actiuni: | Permit, Deny, Mirror, Rate Limit, Redirect, QoS Remark |
| Securitate | |
|---|---|
| AAA / 802.1X: | Port-based, MAC-based, MAB, Guest VLAN, suport Radius |
| IP / IPv6-MAC Binding: | 512 intrari, DHCP Snooping, ARP Inspection, ND Detection, ND Snooping |
| IP Source Guard / IPv6 Source Guard: | IPSG: 253 intrari, IPv6SG: 183 intrari |
| Port security: | Pana la 64 MAC per port |
| DoS / DHCP Filter: | Da |
| Management securizat: | HTTPS (TLS1.2), SSHv1/SSHv2 |
| IPv6 | |
|---|---|
| Suport IPv6: | Static Routing, ACL, Dual Stack, MLD Snooping, ND, PMTU Discovery, ICMPv6, TCPv6, UDPv6, DHCPv6, Ping6, Tracert6, Telnet v6, SNMPv6, SSHv6, SSLv6, HTTP/HTTPS v6, TFTP v6 |
| Management | |
|---|---|
| Management: | Web GUI, CLI Telnet, SNMP v1/v2c/v3, SNMP Trap/Inform, RMON, SDM Template, DHCP/BOOTP Client, Dual Image/Config, CPU Monitorizare, Cable Diagnostics, EEE, SNTP, System Log, DDM, OAM |
| MIBs | |
|---|---|
| MIBs: | MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting MIB (RFC2620), Radius Authentication MIB (RFC2618), Remote Ping/Traceroute MIB (RFC2925), TP-Link Private MIBs, RMON MIB (RFC1757) |
Nu sunt întrebări publicate pentru acest produs.
Recenzii
Nu există recenzii până acum.