Caracteristici principale
- Alimentare100-240 VAC, 50/60 Hz
- Porturi48x RJ45 (10/100/1000 Mbps)
- Memorie12 Mbit
- Nr. porturi48 porturi
2.730,99 lei
Reprezinți o instituție publică (școală, primărie, spital)? Publicăm produsul în catalogul electronic SEAP / SICAP, ca să-l poți achiziționa direct, și îți trimitem codul de catalog.
| Porturi retea: | 48x RJ45 (10/100/1000 Mbps) |
| Porturi SFP: | 4x Gigabit |
| Porturi consola: | 1x RJ45 / 1x Micro-USB |
| Capacitate de comutare: | 104 Gbps |
| Rata de transfer date: | 77.4 Mpps |
| Memorie pachet buffer: | 12 Mbit |
| Adrese MAC: | 16000 |
| Cadre jumbo: | 9 KB |
| Alimentare: | 100-240 VAC, 50/60 Hz |
| Metoda de montare: | rack |
| Consum maxim: | 32.8 W |
| Dimensiuni: | 440 × 220 × 44 mm |
| Calitatea serviciului: | 8 priority queues, 802.1p CoS/DSCP priority, Queue Scheduling, Bandwidth control, Smooth performance, Action for flows |
| Caracteristici L3: | 32 interfete IPv4/IPv6, Static routing, Static ARP, 316 ARP entries, Proxy ARP, DHCP server / relay / L2 relay |
| Caracteristici L2 si L2+: | Link Aggregation, Spanning tree protocol, Loopback detection, Flow control, Mirroring |
| L2 Multicast: | Suporta 511 grupuri IGMP, IGMP snooping, IGMP authentication, MVR, MLD snooping, Multicast filtering |
| Caracteristici avansate: | Suporta Omada Hardware Controller (OC200 / OC300) / Software controller / Cloud-Based controller, Automatic device discovery, batch configuration, batch firmware upgrading, intelligent network monitoring, abnormal event warnings, unified configuration, reboot schedule, ZTP |
| VLAN: | VLAN group, 802.1q tagged VLAN, MAC VLAN (12 intrari), Protocol VLAN, GVRP, VLAN VPN, Voice VLAN |
| Control acces: | Time-based ACL, MAC ACL, IP ACL, Combined ACL, Packet content ACL, IPv6 ACL, Policy, ACL apply to Port / VLAN |
| Securitate: | IP-MAC-Port binding, IPv6-MAC-Port binding, DoS Defend, Static / dynamic Port Security, Boadcast / multicast / unicast storm control, IP / port / MAC based access control, 802.1x, AAA, Port Isolation, HTTPS with SSLv3 / TLS 1.2, CLI with SSHv1 / SSHv2 |
| IPv6: | IPv6 Dual IPv4 / IPv6, MLD snooping, IPv6 ACL, IPv6 interface, Static IPv6 routing, IPv6 ND, MTU discovery, ICMP v6, TCPv6 / UDPv6 |
| Management: | Web-based GUI, CLI, SNMPv1/v2c/v3, SDM template, DHCP/BOOTP client, 802.1ab LLDP / LLDP-MED, DHCP AutoInstall, Dual Image / Configuration, CPU monitoring, Cable diagnostics, EEE, Password recovery, SNTP, System Log |
| MIBs: | MIB II, Bridge MIB, P/Q-Bridge MIB, RFC2620, RFC2618, RFC2925, TP-Link private MIBs, RMON MIB |
| Aplicatie compatibila: | Omada App prin intermediul OC200, OC300, Omada Cloud-Based Controller, Omada Software Controller |
Nu sunt întrebări publicate pentru acest produs.
Recenzii
Nu există recenzii până acum.