Magazin sisteme de securitate

Sună-ne +40 762 702 829
Livrare gratuită în easybox la comenzi peste 500 lei
  • Auto & GPS
  • Supraveghere video
  • Alarmă antiefracție
  • Automatizări porți
  • Interfoane & videointerfoane
  • Control acces & pontaj
  • Antiincendiu
  • Smart home & security
  • Sonorizare, rețelistică & IT
  • Sonorizare
  • Table și displayuri interactive
  • Robotică educațională
  • Optică & outdoor
  • Electrice & fotovoltaice
  • Diverse / promotii
  • Resigilate (152)
Disponibilitate: În stoc

Switch cu 16 porturi SFP+ Gigabit TP-Link TL-SX3016F, 1 port RJ45, 320 Gbps, 238.09 Mpps, 32.000 MAC, Omada SDN, cu management

Mărci:

2.939,99 lei

  • Alimentare: 100-240V AC, 50/60 Hz
  • Porturi: 16x 10 GE SFP+ 1x RJ45 (console) 1x Micro-USB (console)
  • Nr. porturi: 16 porturi
Vezi toate specificațiile
Solicită postare în SICAP

Reprezinți o instituție publică (școală, primărie, spital)? Publicăm produsul în catalogul electronic SEAP / SICAP, ca să-l poți achiziționa direct, și îți trimitem codul de catalog.

Preț în catalog: 2.939,99 lei (OCP Technology nu este plătitoare de TVA)

Categorie: Branduri:

Caracteristici principale

  • Alimentare100-240V AC, 50/60 Hz
  • Porturi16x 10 GE SFP+ 1x RJ45 (console) 1x Micro-USB (console)
  • Nr. porturi16 porturi

Specificații

Caracteristici Hardware:
Layer switch:L2+
Tip switch:cu management
Numar porturi:16x 10 GE SFP+ 1x RJ45 (console) 1x Micro-USB (console)
Capacitate de comutare:320 Gbps
Rata de redirectionare a pachetelor de date:238.08 Mpps
Dimensiune tabela adrese MAC:32.000
Frame-uri Jumbo:9 Kb
Numar ventilatoare:1
Montaj:rack
Alimentare:100-240V AC, 50/60 Hz
Dispare termica:111.71 BTU/hr (220 V / 50 Hz)
Consum:32.74 W (220 V / 50 Hz)
Temperatura de functionare:0°C - +45°C
Umiditate:10-90 % RH
Dimensiuni:440 × 220 × 44 mm
Caracteristici Software:
Quality of Service (QoS):8 cozi prioritare prioritate 802.1p CoS/DSCP programare coada SP (prioritate stricta WRR (Weighted Round Robin) SP + WRR control latime de banda port/flow bazat pe limitare rata performanta lina actiuni pentru fluxuri mirror redirect limitare rata QoS remark
L2 & L2+:link aggregation agragare link static 802.3ad LACP pana la 8 grupuri de agregare, 8 porturi/grup Spanning Tree Protocol (802.1d STP; 802.1w RSTP; 802.1s MSTP; STP Security: TC Protect, BPDU Filter, Root Protect) Detectie Loopback (port based, VLAN based) Control flux (control flux 802.3x, prevenire blocare HOL) Mirroring (Port Mirroring; CPU Mirroring; One-to-One; Many-to-One; Tx/Rx/Both)
L2 Multicast:IGMP Snooping (IGMP v1/v2/v3 Snooping; Fast Leave; IGMP Snooping Querier; IGMP Authentication) Autentificare IGMP MLD Snooping (MLD v1/v2 Snooping; Fast Leave; MLD Snooping Querier; Static Group Config; Limited IP Multicast) MVR Filtrare Multicast (256 profile si 16 intrari / profil)
VLAN:Grup VLAN (Max 4K grupuri VLAN) 802.1Q Tagged VLAN MAC VLAN: 30 intrari Protocol VLAN: Protocol Template 16, Protocol VLAN 16 VLAN privat GVRP VLAN VPN (QinQ) Port-Based (QinQ) Selective (QinQ) Voice VLAN
Lista control acces:Time-based ACL MAC ACL (Source MAC; Destination MAC; VLAN ID; User Priority; Ether Type) IP ACL (Source IP; Destination IP; Fragment; IP Protocol; TCP Flag; TCP/UDP Port; DSCP/IP TOS; User Priority) Combined ACL Packet Content ACL IPv6 ACL Policy (Mirroring, Redirect, Rate Limit, QoS Remark) ACL aplicat la Port/VLAN
Securitate:IP-MAC-Port Binding (512 intrari, DHCP Snooping, inspectie ARP, IPv4 Source Guard: 100 intrari) IPv6-MAC-Port Binding (512 intari, DHCPv6 Snooping, detectare ND, IPv6 Source Guard: 100 intrari) DoS Defend Static/Dynamic Port Security (pana la 64 adrese MAC per port) Broadcast/Multicast/Unicast Storm Control (mod control kbps/ratio) 802.1X (autentificare bazata pe port, autentificare bazata pe MAC, VLAN Assignment, MAB, VLAN Guest, autentificare Radius) AAA (including TACACS+) Izolare port management web securizat prin HTTPS cu SSLv3/TLS 1.2 Secure Command Line Interface (CLI) management with SSHv1/SSHv2 Control acces bazat pe IP/Port/MAC
IPv6:IPv6 Dual IPv4/IPv6 Multicast Listener Discovery (MLD) Snooping IPv6 ACL Interfata IPv6 Rutare statica IPv6 IPv6 neighbor discovery (ND) Path maximum transmission unit (MTU) discovery Internet Control Message Protocol (ICMP) version 6 TCPv6/UDPv6 Aplicatii IPv6 (DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP)
Caracteristici L3:16 interfete IPv4/IPv6 rutare statica (48 rute statice) static ARP (128 intrari statice) Proxy ARP Gratuitous ARP DHCP Server Releu DHCP (interfata releu DHCP, releu VLAN DHCP, releu VLAN DHCP) Releu L2 DHCP
Management:Web-based GUI Command Line Interface (CLI) through the console port, telnet SNMP v1/v2c/v3 (Trap/Inform, RMON (1,2,3,9 groups) SDM Template DHCP/BOOTP Client 802.1ab LLDP/LLDP-MED DHCP AutoInstall Dual Image, Configurare Duala CPU Monitoring Diagnosticare cablu EEE Recuperare parola SNTP Logare sistem
Functii avansate:Suporta Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller Descoperire automata dispozitiv Batch Configuration Batch Firmware Upgrading Monitorizare inteligenta a retelei Avertizare evenimente anormale Configurare Unified Programare Reboot ZTP
MIB-uri:MIB II (RFC1213) Interfata MIB (RFC2233) Ethernet Interface MIB (RFC1643) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) RMON MIB (RFC2819) RMON2 MIB (RFC2021) Radius Accounting Client MIB (RFC2620) Autentificare Radius Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIB

Documente

Declaratie conformitate Switch cu 16 porturi SFP+ Gigabit TP-Link TL-SX3016F, 1 port RJ45, 320 Gbps, 238.09 Mpps, 32.000 MAC, cu managementDescarcă
Fisa tehnica Switch cu 16 porturi SFP+ Gigabit TP-Link TL-SX3016FDescarcă
Manual de instalare Switch cu 16 porturi SFP+ Gigabit TP-Link TL-SX3016FDescarcă

Recenzii

Nu există recenzii până acum.

Fii primul care scrii o recenzie pentru „Switch cu 16 porturi SFP+ Gigabit TP-Link TL-SX3016F, 1 port RJ45, 320 Gbps, 238.09 Mpps, 32.000 MAC, Omada SDN, cu management”

Adresa ta de email nu va fi publicată. Câmpurile obligatorii sunt marcate cu *

Întrebări și răspunsuri

Nu sunt întrebări publicate pentru acest produs.

Pune o întrebare despre acest produs

Răspundem în cel mai scurt timp. Emailul nu se publică; îl folosim doar pentru a-ți răspunde (politica de confidențialitate).

Switch cu 16 porturi SFP+ Gigabit TP-Link TL-SX3016F, 1 port RJ45, 320 Gbps, 238.09 Mpps, 32.000 MAC, Omada SDN, cu management
Vizualizezi: Switch cu 16 porturi SFP+ Gigabit TP-Link TL-SX3016F, 1 port RJ45, 320 Gbps, 238.09 Mpps, 32.000 MAC, Omada SDN, cu management 2.939,99 lei
Adaugă în coș
Alege rândurile afișate. Celelalte se ascund. Trage pentru a schimba ordinea.
  • Imagine
  • Preț
  • Disponibilitate
  • Producător
  • Adaugă în coș
Apasă în afară pentru a ascunde bara de comparare
Compară
Coș de cumpărături închide
↩ Retur produs